Probleme mit dem Board?

Hier könnt Ihr Euren Senf abgeben

Probleme mit dem Board?

Beitragvon Epona Rhi » Do 16. Aug 2007, 13:51

Huhu!

Ich kann momentan mein PW nicht ändern. Bekomme immer, wenn ich die Änderungen bestätigen will, eine Fehlermeldung. Hab mir testweise ein neues PW zuschicken lassen, aber die Mail mit dem PW nicht erhalten. Konnte mich allerdings anschließend immer noch über mein altes PW einloggen?

Außerdem hat sich gestern meine Freundin unter "Piratenkatze" hier angemeldet, hat auch eine Bestätigungsmail bekommen, dass sie freigeschaltet worden ist und sich im Vorstellungsthread vorstellen kann. Wenn sie aber versucht, sich einzuloggen, gibt's ebenfalls eine Fehlermeldung.

Ist da grad der Wurm drin? :roll: :wink:
Bild
Benutzeravatar
Epona Rhi
 
Beiträge: 307
Registriert: Do 25. Mai 2006, 23:42
Wohnort: Dead Man's Port

Beitragvon Moderator » Fr 17. Aug 2007, 18:50

Der Wurm ist wirklich momentan drin.

Es gab einige Mitglieder, die sich nicht einloggen konnten, oder automatisch verbannt worden sind.
Ich hoffe, dass die Schmiede jetzt wieder einigermassen funktioniert. Wir werden demnächst versuchen die Software zu aktualisieren und die Krankheiten abzustellen.

Sollten die Probleme trotzdem weiter auftreten, müssen wir die Schmiede vorerst schliessen müssen. Aber keine Angst, sobald wir das Problem gefunden haben geht es wieder weiter !
Benutzeravatar
Moderator
Moderator
 
Beiträge: 18
Registriert: Mi 8. Feb 2006, 23:00

Re: Probleme mit dem Board?

Beitragvon Tim » Sa 25. Aug 2007, 00:47

Schoen dass der Post reply button da ist. :) echt hilfreich. Hab eben 5 Minuten danach gesucht.

Wie waer's mit nem Lichtschalter? Ist naemlich verdammt dunkel hier.
Man kann kaum was lesen.

Tim
Meine Filmrequisiten: http://Ketzer.com
Eure Filmrequisiten: http://yourprops.com
Tim
 
Beiträge: 281
Registriert: Mi 8. Mär 2006, 20:16

Re: Probleme mit dem Board?

Beitragvon F-N-S » Sa 25. Aug 2007, 01:45

Du warst nicht der einzige der ihn gesucht hat :mrgreen:

Könnte man evtl. wieder die alten ungelesen/gelesen Markierungen hinzufügen? Ich find diese Briefchen furchtbar unübersichtlich...

Frank
Benutzeravatar
F-N-S
 
Beiträge: 633
Registriert: Mi 15. Feb 2006, 12:45
Wohnort: Zwischen Frankfurt und Wiesbaden

Re: Probleme mit dem Board?

Beitragvon Tim » So 26. Aug 2007, 01:21

Vielen Dank fuer's Farbe aendern.

Tim
Meine Filmrequisiten: http://Ketzer.com
Eure Filmrequisiten: http://yourprops.com
Tim
 
Beiträge: 281
Registriert: Mi 8. Mär 2006, 20:16

Re: Probleme mit dem Board?

Beitragvon BeyondReality » Fr 31. Aug 2007, 12:11

Gestern war das Forum bei mir nicht erreichbar! :cry:
Wer ich bin und was ich mache?
http://www.tobis.h-page.de
Benutzeravatar
BeyondReality
 
Beiträge: 43
Registriert: Mo 22. Jan 2007, 14:53

Re: Probleme mit dem Board?

Beitragvon PMTrooper » So 2. Sep 2007, 21:13

funktioniert bei euch die suchfunktion?
war heute am verzweifeln
hat nie was gefunden
PMTrooper
 
Beiträge: 448
Registriert: Sa 4. Mär 2006, 00:06
Wohnort: Oberfranken

Re: Probleme mit dem Board?

Beitragvon kiptho » So 2. Sep 2007, 22:03

ja, das ist mir auch schon aufgefallen. Bei mir hat sie auch nichts gefunden, obwohl die Begriffe im Board vorhanden sind.
kiptho

ob Ihr wirklich richtig steht, seht Ihr wenn das Licht angeht.
kiptho
 
Beiträge: 89
Registriert: Mi 12. Apr 2006, 14:56


Zurück zu Kritik und Anregungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

Login Form

Style switcher

Wer ist online?

Insgesamt ist 1 Besucher online: 0 registrierte, 0 unsichtbare und 1 Gast (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 140 Besuchern, die am Mi 26. Jun 2013, 16:39 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast
Copyright © 2009 Afterburner - Free GPL Template. All Rights Reserved.